• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Fahrzeug "segelt" nicht bzw. bremst dauerhaft

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
Torino_Andy
Beiträge: 21
Registriert: 9. Aug 2022, 22:10
Wohnort: Berlin
Fuhrpark: 1969 Fort Torino Fastback GT
Likes erhalten: 3 x

Fahrzeug "segelt" nicht bzw. bremst dauerhaft

Beitrag von Torino_Andy » 10. Aug 2022, 09:18

Hallo zusammen,

ich habe jetzt eine ganze Weile selbst versucht mein erhöhten Spritverbrauch zu lokalisieren (37 Liter auf 100 km sind dann doch ein wenig viel) und haben neben einem undichten Dankdeckel folgendes festgestellt!!!

Ich bin bis dato nur im Innenstadtbereich durch die Gegend gefahren und erst letzte Woche das erste mal Autobahn gefahren.
Dabei habe ich festgestellt das mein Torino nicht ins "segeln" kommt sprich wenn ich vom Gas gehe segelt er nicht einfach weiter sondern es ist eine merklich Abbremsung zu spüren.
Die Verzögerung ist nicht so stark als wenn ich die Bremse bewusst treten würde aber durchaus im Bereich des leichten antippens!

Bremsen sind alle frei und leichtgängig, man kann das Auto mit einer Hand ohne Kraftanstrengung und "N-Stellung" verschieben (so passiert mit einem 4 Jährigen der der Meinung war der Schokorino steht falsch in der Garage steht :shock: ).
Leider konnte ich am gleichen Tag keine weiteren Erprobungen zum Segeln anstellen da mir die Servopumpe um die Ohren geflogen ist und ich nach einer Standstreifenreperatur (Riemen runter) erstmal froh war wieder zuhause zu sein. Die Servopumpe ist jetzt neu und alles wieder dicht ABER das Problem das das Fahrzeug nicht segelt besteht immer noch.
Vielleicht hat einer hier eine Idee woran es liegen könnte, in einschlägigen Foren hab ich schon gesucht aber leider nichts dazu gefunden, von daher bin ich über jeden Tipp dankbar.

Gruß
Andy

Benutzeravatar
Schraubaer
Beiträge: 3421
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 12 x
Likes erhalten: 271 x

Beitrag von Schraubaer » 10. Aug 2022, 09:40

Hm, ein modifiziertes C6 schluckt heftig Leistung und bremst entsprechend. Wie fühlt sich das „Bremsen“ an, wenn Du beim Ausrollen in N schaltest? Möglich wären aber auch zugequollene Bremsschläuche?! Nach Druckaufbau hältder Bremsdruck dann ewig.
Der Tankdeckel ist stets undicht, schließlich muß er für Tankbelüftung sorgen! Wenn es aber zu sehr rausschwappt fehlt vielleicht dieDichtung, er darf auch nicht klapperig sitzen.
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Parklane
Beiträge: 563
Registriert: 15. Mai 2019, 18:38
Wohnort: Haltern am See
Fuhrpark: Mercury Parklane 1965
Likes vergeben: 59 x
Likes erhalten: 12 x

Beitrag von Parklane » 10. Aug 2022, 10:59

Schraubaer hat geschrieben:
10. Aug 2022, 09:40
Hm, ein modifiziertes C6 schluckt heftig Leistung und bremst entsprechend. Wie fühlt sich das „Bremsen“ an, wenn Du beim Ausrollen in N schaltest? Möglich wären aber auch zugequollene Bremsschläuche?! Nach Druckaufbau hältder Bremsdruck dann ewig.
Der Tankdeckel ist stets undicht, schließlich muß er für Tankbelüftung sorgen! Wenn es aber zu sehr rausschwappt fehlt vielleicht dieDichtung, er darf auch nicht klapperig sitzen.
Bei meinem Tankdeckel musste ich ein 2 dünne Dichtung mit auflegen, war sonst einfach nicht dicht zu bekommen.
Minimal kommt jetzt nur noch etwas Sprit über die Entlüftung des Deckels raus, so wie es soll.
Gruß Dirk

Benutzeravatar
Parklane
Beiträge: 563
Registriert: 15. Mai 2019, 18:38
Wohnort: Haltern am See
Fuhrpark: Mercury Parklane 1965
Likes vergeben: 59 x
Likes erhalten: 12 x

Beitrag von Parklane » 10. Aug 2022, 13:07

GTfastbacker hat geschrieben:
10. Aug 2022, 12:57
Thema fehlende Tankentlüftung:
Hab mal keine gehabt und die Benzinpumpe hat so einen Unterdruck erzeugt, das der Tank eingefallen ist und 10l weniger reinpassten…
Also Obacht!
Hatte ich auch schon 😒

Habe u.a. deshalb meinen Tank komplett überholen lassen.

Benutzeravatar
Ranchero78
Beiträge: 650
Registriert: 3. Jan 2019, 16:32
Wohnort: Kreis Recklinghausen
Fuhrpark: Ford Ranchero 78 400cui
Likes vergeben: 11 x
Likes erhalten: 47 x

Beitrag von Ranchero78 » 10. Aug 2022, 18:21

Woher weisst du denn das die Bremsen frei sind ? Nur anhand des schiebens ? Lief der wagen dabei ?

Ansonsten ,aufbocken motor laufen lassen ,bremsen ,Bremse lösen und dann das Rad von hand drehen ,hat es schwergang?
Wenn deine Bremsen aber so leicht " mitbremsen" dann müssten die schon ordentlich warm werden !
Keine Luftpumpe sondern Hubraum
MFG Alex

Benutzeravatar
Torino_Andy
Beiträge: 21
Registriert: 9. Aug 2022, 22:10
Wohnort: Berlin
Fuhrpark: 1969 Fort Torino Fastback GT
Likes erhalten: 3 x

Beitrag von Torino_Andy » 10. Aug 2022, 18:31

Hey hey

danke für die Tipps!

Also Bremsschläuche sowie die komplette Bremsanlage sind neu und die Bremse ist auch nicht warm oder gar heiß. Wenn ich ihn aufbocke und mit laufendem Motor Gas gebe (allerdings nur mit mäßiger Geschwindigkeit weil mehr geht in der Garage nicht) dann segelt er und auch die Räder lassensich nach dem Bremsen sehr sehr leicht drehen.
Ein weiterer Tipp der mir zugetragen wurde und ich natürlich auchhier teilen möchte ist das die Wahlhebelposition nicht korrekt ist! Sprich wenn die Anzeige „D“ anzeigt bin ich eigentlich in „2“! Das werde ich nochmal prüfen und auch dann hier ein Feedback geben.

Ansonsten gerne weiter kommentieren um ggf. allen mit ähnlichen Problem zu helfen.

Gruß
Andy

Benutzeravatar
Ranchero78
Beiträge: 650
Registriert: 3. Jan 2019, 16:32
Wohnort: Kreis Recklinghausen
Fuhrpark: Ford Ranchero 78 400cui
Likes vergeben: 11 x
Likes erhalten: 47 x

Beitrag von Ranchero78 » 10. Aug 2022, 18:37

Aber wenn in 2 bist dann merkst du das sehr schnell weil die Drehzahl viel zu hoch ist !
Keine Luftpumpe sondern Hubraum
MFG Alex

Benutzeravatar
Thomas P
Beiträge: 70
Registriert: 11. Aug 2020, 07:19
Wohnort: Osnabrück
Fuhrpark: Ford Galaxie 1966, Granada Turnier 1974, Ford Econoline 1990, GSX 1100
Likes erhalten: 12 x

Beitrag von Thomas P » 10. Aug 2022, 18:57

Hallo Andi, hast du einen Bremskraftverstärker, und wenn ja, ist es vielleicht einer von "Leed-Brakes" ( so ein golden schimmernder Aftermarket-Topf)?
Bei den Dingern gibt es häufig ein Problem, weswegen ich schon im regen Austausch mit Leed stand und mehrfach BKVs von denen zugeschickt bekommen habe.
Wenn nicht, tippe ich ebenfalls auf das Getriebe, das wirklich relativ stark abbremst...
Grüße, Thomas

Lux_Interior
Beiträge: 110
Registriert: 27. Jun 2022, 10:49
Wohnort: Harzvorland
Fuhrpark: Ford LTD 1968
Likes vergeben: 12 x
Likes erhalten: 6 x

Beitrag von Lux_Interior » 10. Aug 2022, 19:03

...bin ja weiss Gott kein US-Oldieexperte, darum frage ich besser: eine echte "Segelstellung" kenne ich von modernen Automatikgetrieben wie dem DSG meines (Vorsicht!!) Tiguan, ein C6 aber schaltet doch aber nicht in den Leerlauf bzw. intern auf "N", sobald ich das Gas wegnehme...?
Zumindest meines macht das nicht, ich lasse mich aber gerne aufklären :idea:
„Marty, er hat einen 46er Ford, wir nur einen DeLorean. Der zerfetzt uns zu Lametta!“

Benutzeravatar
burnout
Administrator
Beiträge: 2352
Registriert: 22. Mär 2017, 11:55
Wohnort: Bramsche
Website: http://www.my-mach1.com
Fuhrpark: '67 Mustang | '67 Galaxie 500 | '67 Fairlane 500 Ranchwagon | '69 Mustang Mach 1 | '69 Torino GT
Likes vergeben: 40 x
Likes erhalten: 186 x

Beitrag von burnout » 10. Aug 2022, 19:13

Da hast Du Recht, aber rollen statt merklichem Abbremsen sollte schon machbar sein. Ist aber natürlich was anderes als bei modernen Getrieben.
Gruß
Christian

--
Bild

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag