• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Erfahrungen mit LPG

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
Seppel1987
Beiträge: 31
Registriert: 27. Dez 2019, 08:46
Wohnort: Wermelskirchen
Fuhrpark: Ford f100

Beitrag von Seppel1987 » 20. Apr 2020, 20:15

Nochmal allen die mir hier so schön helfen und Tipps geben ein fettes Dankeschön. Hoffentlich kann ich irgendwann auch mal jemanden weiter helfen.

Wie verhält sich das denn mit dem CO tester zur breitbandlambdasonde, habe hier so eine Tabelle gefunden, kann man sich danach auch einigermaßen richten?
Dateianhänge
Screenshot_20200420_193948_com.google.android.apps.docs.jpg

Fbronco
Beiträge: 13
Registriert: 31. Mär 2020, 19:10
Wohnort: Freising
Fuhrpark: 1967 Ford Galaxie
1980 Ford Bronco
1988 GMC Vandura

Beitrag von Fbronco » 20. Apr 2020, 21:50

Wichtig ist ja der Lambdawert unter Last. Also wenn du fährst und Gas gibst. Wie willst du während der Fahrt den Co Wert messen?

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Wer ist online?
  • Insgesamt sind 6 Besucher online :: 0 sichtbare Mitglieder, 1 unsichtbares Mitglied und 5 Gäste

    Der Besucherrekord liegt bei 362 Besuchern, die am 22. Jan 2020, 02:21 gleichzeitig online waren.

    Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste